Samstag, 16. April 2011

Nachbauschrott !

Neulich beim Einstellen der T1 Handbremsseile.....Maximaler Zug am Handbremshebel, quasi kurz vorm Abknicken, aber keine Bremswirkung an den Hinterrädern !?!?! Trommeln wieder runter und da haben wir den Salat, die Nachbaurückholfedern haben zuviele Windungen und gehen auf engsten Körperkontakt, bevor die Bremsbacken auch nur an der Trommel anliegen....hat den SCHEISS irgendwer getestet bevor er verkauft wird ??????
aber die Flex kuriert alle Probleme...:-)

Kommentare:

wheelerdealer hat gesagt…

müsste das Metallröhrchen nicht an der Bremsankerplatte enden? Das ragt doch normalerweise nicht in die Bremse rein oder?
Gruß
Tom

djfordmanjack hat gesagt…

Dann würde aber das Bremsseil viel zu kurz, das sind ja ca.7-8 cm.und dann hätten auch die enggewendelten langen und ungekürzten Federn keine Wirksamkeit mehr.

luftmassensammler hat gesagt…

also wenn es beim T1 nicht anders als bei allen anderen Bremsen ist dann müsste das Röhrchen wirklich an der Ankerplatte enden, sonst hält es ja auch nicht gegen. Da muss doch eigentlich noch dieses Blech eingeschraubt sein. Bei gelöster Feststellbremse sollte der Weg doch reichen, ansonsten gab es da nicht auch verschiedene Längen bei den Bussen? Ich denke schon.
Jedenfalls ist da der Wurm drin, und immer flexen ist doch auch keine Lösung :-)
gruß alex
aircooled life

Der Steini hat gesagt…

da haben tom und alex allerdings recht. das röhrchen muss an der ankerplatte enden und mit der angeschraubten halterung wird das handbremsseil festgeklemmt das auch überhaupt druck erzeugt werden kann. nix reproschrott---euer fehler...
und wenn der bus schräglenker hat, dann liegt der fehler sicher in dem röhrchen was über das handbremsseil gestülpt werden muss um damit das handbremsseil in die richtige länge zu bringen...
gruss steini